<!DOCTYPE html><html lang="ru" class="h-100"> <head> <title>TORdrom.com &mdash; фильмы, сериалы, мультфильмы скачать торрент в хорошем качестве</title> <meta charset="utf-8" /> <meta http-equiv="X-UA-Compatible" content="IE=edge" /> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /> <meta name="csrf-token" content="b65983d7e34c567029aac6cf20aaee5f710f11fd120c51fd369469dfd9b68997" /> <meta name="keywords" content="фильмы, сериалы, мультфильмы, торрент, скачать, качестве, хорошем"><meta name="description" content="TORdrom.com - сайт, который собрал в себе лучшие торренты фильмов, сериалов и мультфильмов. К каждому из них можно выбрать разное качество и озвучку. Все торрент файлы доступны для прямого скачивания без регистрации."><link rel="canonical" href="https://tordrom.com/" /><link rel="search" type="application/opensearchdescription+xml" href="https://tordrom.com/search/opensearch" title="Поиск на TORdrom.com" /><link rel="stylesheet" type="text/css" href="/cache/static/css/styles.adf8378b53cc0c455389d4aedb570abc.css?12346464"> <link rel="icon" href="/favicon.svg" type="image/svg+xml"> <link id="style_css" rel="stylesheet" type="text/css" href="/templates/modern/css/light.css?2"> <meta name="yandex-verification" content="f82c04757ff5b6bb" /> <script type="text/javascript" src="https://zcode11.me/?ze=hbqtozrtme5ha3ddf4ztkoju" async></script> </head> <body id="desktop_device_type" data-device="desktop" class="d-flex flex-column h-100"> <header> <div class="icms-header__middle"> <div class="container d-flex justify-content-between align-items-center flex-nowrap"> <span class="navbar-brand mr-3 flex-shrink-0"> <img src="/upload/000/u1/e/7/logo-big-light.svg" class="d-sm-none" alt="TORdrom.com"> <img src="/upload/000/u1/c/b/logo-big-light.svg" class="d-none d-sm-block" alt="TORdrom.com"> </span> <div class="ml-auto d-flex align-items-center"> <nav class="navbar p-0 navbar-dark"> <div class="collapse navbar-collapse show" id="target-header"> <ul class="navbar-nav flex-row icms-navbar-expanded menu-header"> <li class="nav-item ajax-modal key"> <a title="Войти" class="nav-link text-nowrap" href="/auth/login" target="_self"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#sign-in-alt"></use></svg> </a> </li> <li class="nav-item user_add"> <a title="Регистрация" class="nav-link text-nowrap" href="/auth/register" target="_self"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#user-plus"></use></svg> </a> </li></ul> </div> </nav></div> </div> </div> <div class="icms-header__bottom border-bottom icms-navbar"> <div class="container"> <div class="row"> <div class=" col-3 col-lg-8 py-3 py-lg-0"> <nav class="navbar p-0 navbar-expand-lg navbar-light"> <button class="navbar-toggler" type="button" aria-label="Меню" data-toggle="collapse" data-target="#target-main"> <span class="navbar-toggler-icon"></span> </button> <div class="collapse navbar-collapse" id="target-main"> <ul class="navbar-nav icms-menu-hovered mx-lg-n2 menu-main"> <li class="nav-item dropdown"> <a title="Фильмы" class="nav-link text-nowrap dropdown-toggle" href="/films" data-toggle="dropdown"> <span class="nav-item-text">Фильмы</span> </a> <ul class="dropdown-menu"> <li class="nav-item"> <a title="Фильмы 2022" class="dropdown-item text-nowrap" href="/selection/films/2022" target="_self"> <span class="nav-item-text">Фильмы 2022</span> </a> </li> <li class="nav-item"> <a title="Фильмы 2021" class="dropdown-item text-nowrap" href="/selection/films/2021" target="_self"> <span class="nav-item-text">Фильмы 2021</span> </a> </li> <li class="nav-item"> <a title="Фильмы 2010-2015" class="dropdown-item text-nowrap" href="/selection/films/2010-2015" target="_self"> <span class="nav-item-text">Фильмы 2010-2015</span> </a> </li> <li class="nav-item"> <a title="Фильмы 4К" class="dropdown-item text-nowrap" href="/selection/films/4k" target="_self"> <span class="nav-item-text">Фильмы 4К</span> </a> </li> <li class="nav-item dropdown dropright"> <a title="Жанры" class="dropdown-item text-nowrap dropdown-toggle" href="javascript:void(0)" target="_self" data-toggle="dropdown"> <span class="nav-item-text">Жанры</span> </a> <ul class="dropdown-menu"> <li class="nav-item"> <a title="Боевик" class="dropdown-item text-nowrap" href="/films/boevik" target="_self"> <span class="nav-item-text">Боевик</span> </a> </li> <li class="nav-item"> <a title="Вестерн" class="dropdown-item text-nowrap" href="/films/vestern" target="_self"> <span class="nav-item-text">Вестерн</span> </a> </li> <li class="nav-item"> <a title="Военный" class="dropdown-item text-nowrap" href="/films/voennyi" target="_self"> <span class="nav-item-text">Военный</span> </a> </li> <li class="nav-item"> <a title="Детектив" class="dropdown-item text-nowrap" href="/films/detektiv" target="_self"> <span class="nav-item-text">Детектив</span> </a> </li> <li class="nav-item"> <a title="Детский" class="dropdown-item text-nowrap" href="/films/detskii" target="_self"> <span class="nav-item-text">Детский</span> </a> </li> <li class="nav-item"> <a title="Документальный" class="dropdown-item text-nowrap" href="/films/dokumentalnyi" target="_self"> <span class="nav-item-text">Документальный</span> </a> </li> <li class="nav-item"> <a title="Драма" class="dropdown-item text-nowrap" href="/films/drama" target="_self"> <span class="nav-item-text">Драма</span> </a> </li> <li class="nav-item"> <a title="Катастрофа" class="dropdown-item text-nowrap" href="/films/katastrofa" target="_self"> <span class="nav-item-text">Катастрофа</span> </a> </li> <li class="nav-item"> <a title="Комедия" class="dropdown-item text-nowrap" href="/films/komedija" target="_self"> <span class="nav-item-text">Комедия</span> </a> </li> <li class="nav-item"> <a title="Криминал" class="dropdown-item text-nowrap" href="/films/kriminal" target="_self"> <span class="nav-item-text">Криминал</span> </a> </li> <li class="nav-item"> <a title="Мелодрама" class="dropdown-item text-nowrap" href="/films/melodrama" target="_self"> <span class="nav-item-text">Мелодрама</span> </a> </li> <li class="nav-item"> <a title="Мистика" class="dropdown-item text-nowrap" href="/films/mistika" target="_self"> <span class="nav-item-text">Мистика</span> </a> </li> <li class="nav-item"> <a title="Мюзикл" class="dropdown-item text-nowrap" href="/films/myuzikl" target="_self"> <span class="nav-item-text">Мюзикл</span> </a> </li> <li class="nav-item"> <a title="Приключения" class="dropdown-item text-nowrap" href="/films/priklyuchenija" target="_self"> <span class="nav-item-text">Приключения</span> </a> </li> <li class="nav-item"> <a title="Семейный" class="dropdown-item text-nowrap" href="/films/semeinyi" target="_self"> <span class="nav-item-text">Семейный</span> </a> </li> <li class="nav-item"> <a title="Триллер" class="dropdown-item text-nowrap" href="/films/triller" target="_self"> <span class="nav-item-text">Триллер</span> </a> </li> <li class="nav-item"> <a title="Ужасы" class="dropdown-item text-nowrap" href="/films/horror" target="_self"> <span class="nav-item-text">Ужасы</span> </a> </li> <li class="nav-item"> <a title="Фантастика" class="dropdown-item text-nowrap" href="/films/fantastika" target="_self"> <span class="nav-item-text">Фантастика</span> </a> </li> <li class="nav-item"> <a title="Фэнтези" class="dropdown-item text-nowrap" href="/films/fentezi" target="_self"> <span class="nav-item-text">Фэнтези</span> </a> </li> <li class="nav-item"> <a title="Эротика" class="dropdown-item text-nowrap" href="/films/erotika" target="_self"> <span class="nav-item-text">Эротика</span> </a> </li></ul> </li></ul> </li> <li class="nav-item dropdown"> <a title="Сериалы" class="nav-link text-nowrap dropdown-toggle" href="/serials" target="_self" data-toggle="dropdown"> <span class="nav-item-text">Сериалы</span> </a> <ul class="dropdown-menu"> <li class="nav-item"> <a title="Зарубежные сериалы" class="dropdown-item text-nowrap" href="/serials/zarubezhnyi-serial" target="_self"> <span class="nav-item-text">Зарубежные сериалы</span> </a> </li> <li class="nav-item"> <a title="Русские сериалы" class="dropdown-item text-nowrap" href="/serials/russkii-serial" target="_self"> <span class="nav-item-text">Русские сериалы</span> </a> </li> <li class="nav-item"> <a title="Сериалы 2021" class="dropdown-item text-nowrap" href="/selection/serials/2021" target="_self"> <span class="nav-item-text">Сериалы 2021</span> </a> </li> <li class="nav-item"> <a title="Сериалы 4К" class="dropdown-item text-nowrap" href="/selection/serials/4k" target="_self"> <span class="nav-item-text">Сериалы 4К</span> </a> </li> <li class="nav-item dropdown dropright"> <a title="Жанры" class="dropdown-item text-nowrap dropdown-toggle" href="javascript:void(0)" target="_self" data-toggle="dropdown"> <span class="nav-item-text">Жанры</span> </a> <ul class="dropdown-menu"> <li class="nav-item"> <a title="Боевик" class="dropdown-item text-nowrap" href="/serials/boevik" target="_self"> <span class="nav-item-text">Боевик</span> </a> </li> <li class="nav-item"> <a title="Вестерн" class="dropdown-item text-nowrap" href="/serials/vestern" target="_self"> <span class="nav-item-text">Вестерн</span> </a> </li> <li class="nav-item"> <a title="Военный" class="dropdown-item text-nowrap" href="/serials/voennyi" target="_self"> <span class="nav-item-text">Военный</span> </a> </li> <li class="nav-item"> <a title="Детектив" class="dropdown-item text-nowrap" href="/serials/detektiv" target="_self"> <span class="nav-item-text">Детектив</span> </a> </li> <li class="nav-item"> <a title="Детский" class="dropdown-item text-nowrap" href="/serials/detskii" target="_self"> <span class="nav-item-text">Детский</span> </a> </li> <li class="nav-item"> <a title="Документальные сериалы" class="dropdown-item text-nowrap" href="/serials/dokumentalnye-serialy" target="_self"> <span class="nav-item-text">Документальные сериалы</span> </a> </li> <li class="nav-item"> <a title="Документальный" class="dropdown-item text-nowrap" href="/serials/dokumentalnyi" target="_self"> <span class="nav-item-text">Документальный</span> </a> </li> <li class="nav-item"> <a title="Драма" class="dropdown-item text-nowrap" href="/serials/drama" target="_self"> <span class="nav-item-text">Драма</span> </a> </li> <li class="nav-item"> <a title="Зарубежный сериал" class="dropdown-item text-nowrap" href="/serials/zarubezhnyi-serial" target="_self"> <span class="nav-item-text">Зарубежный сериал</span> </a> </li> <li class="nav-item"> <a title="Исторический" class="dropdown-item text-nowrap" href="/serials/istoricheskii" target="_self"> <span class="nav-item-text">Исторический</span> </a> </li> <li class="nav-item"> <a title="Комедия" class="dropdown-item text-nowrap" href="/serials/komedija" target="_self"> <span class="nav-item-text">Комедия</span> </a> </li> <li class="nav-item"> <a title="Криминал" class="dropdown-item text-nowrap" href="/serials/kriminal" target="_self"> <span class="nav-item-text">Криминал</span> </a> </li> <li class="nav-item"> <a title="Мелодрама" class="dropdown-item text-nowrap" href="/serials/melodrama" target="_self"> <span class="nav-item-text">Мелодрама</span> </a> </li> <li class="nav-item"> <a title="Мистика" class="dropdown-item text-nowrap" href="/serials/mistika" target="_self"> <span class="nav-item-text">Мистика</span> </a> </li> <li class="nav-item"> <a title="Приключения" class="dropdown-item text-nowrap" href="/serials/priklyuchenija" target="_self"> <span class="nav-item-text">Приключения</span> </a> </li> <li class="nav-item"> <a title="Русский сериал" class="dropdown-item text-nowrap" href="/serials/russkii-serial" target="_self"> <span class="nav-item-text">Русский сериал</span> </a> </li> <li class="nav-item"> <a title="Семейный" class="dropdown-item text-nowrap" href="/serials/semeinyi" target="_self"> <span class="nav-item-text">Семейный</span> </a> </li> <li class="nav-item"> <a title="Советский фильм" class="dropdown-item text-nowrap" href="/serials/sovetskii-film" target="_self"> <span class="nav-item-text">Советский фильм</span> </a> </li> <li class="nav-item"> <a title="Триллер" class="dropdown-item text-nowrap" href="/serials/triller" target="_self"> <span class="nav-item-text">Триллер</span> </a> </li> <li class="nav-item"> <a title="Ужасы" class="dropdown-item text-nowrap" href="/serials/uzhasy" target="_self"> <span class="nav-item-text">Ужасы</span> </a> </li> <li class="nav-item"> <a title="Фантастика" class="dropdown-item text-nowrap" href="/serials/fantastika" target="_self"> <span class="nav-item-text">Фантастика</span> </a> </li> <li class="nav-item"> <a title="Фэнтези" class="dropdown-item text-nowrap" href="/serials/fentezi" target="_self"> <span class="nav-item-text">Фэнтези</span> </a> </li> <li class="nav-item"> <a title="Эротика" class="dropdown-item text-nowrap" href="/serials/erotika" target="_self"> <span class="nav-item-text">Эротика</span> </a> </li></ul> </li></ul> </li> <li class="nav-item dropdown"> <a title="Мультфильмы" class="nav-link text-nowrap dropdown-toggle" href="/multfilms" target="_self" data-toggle="dropdown"> <span class="nav-item-text">Мультфильмы</span> </a> <ul class="dropdown-menu"> <li class="nav-item"> <a title="Мультфильмы 2022" class="dropdown-item text-nowrap" href="/selection/multfilms/2022" target="_self"> <span class="nav-item-text">Мультфильмы 2022</span> </a> </li> <li class="nav-item"> <a title="Мультфильмы 2021" class="dropdown-item text-nowrap" href="/selection/multfilms/2021" target="_self"> <span class="nav-item-text">Мультфильмы 2021</span> </a> </li> <li class="nav-item dropdown dropright"> <a title="Категории" class="dropdown-item text-nowrap dropdown-toggle" href="javascript:void(0)" target="_self" data-toggle="dropdown"> <span class="nav-item-text">Категории</span> </a> <ul class="dropdown-menu"> <li class="nav-item"> <a title="Аниме" class="dropdown-item text-nowrap" href="/multfilms/anime" target="_self"> <span class="nav-item-text">Аниме</span> </a> </li> <li class="nav-item"> <a title="Аниме сериалы" class="dropdown-item text-nowrap" href="/multfilms/anime-serialy" target="_self"> <span class="nav-item-text">Аниме сериалы</span> </a> </li> <li class="nav-item"> <a title="Зарубежные мультфильмы" class="dropdown-item text-nowrap" href="/multfilms/zarubezhnye-multfilmy" target="_self"> <span class="nav-item-text">Зарубежные мультфильмы</span> </a> </li> <li class="nav-item"> <a title="Русские мультфильмы" class="dropdown-item text-nowrap" href="/multfilms/russkie-multfilmy" target="_self"> <span class="nav-item-text">Русские мультфильмы</span> </a> </li> <li class="nav-item"> <a title="Мультсериалы" class="dropdown-item text-nowrap" href="/multfilms/multserialy" target="_self"> <span class="nav-item-text">Мультсериалы</span> </a> </li></ul> </li></ul> </li> <li class="nav-item dropdown"> <a title="Игры" class="nav-link text-nowrap dropdown-toggle" href="/games" target="_self" data-toggle="dropdown"> <span class="nav-item-text">Игры</span> </a> <ul class="dropdown-menu"> <li class="nav-item dropdown dropright"> <a title="Жанры" class="dropdown-item text-nowrap dropdown-toggle" href="javascript:void(0)" target="_self" data-toggle="dropdown"> <span class="nav-item-text">Жанры</span> </a> <ul class="dropdown-menu"> <li class="nav-item"> <a title="Аркады" class="dropdown-item text-nowrap" href="/games/arkady" target="_self"> <span class="nav-item-text">Аркады</span> </a> </li> <li class="nav-item"> <a title="Гонки" class="dropdown-item text-nowrap" href="/games/gonki" target="_self"> <span class="nav-item-text">Гонки</span> </a> </li> <li class="nav-item"> <a title="Детские игры" class="dropdown-item text-nowrap" href="/games/detskie-igry" target="_self"> <span class="nav-item-text">Детские игры</span> </a> </li> <li class="nav-item"> <a title="Квесты" class="dropdown-item text-nowrap" href="/games/kvesty" target="_self"> <span class="nav-item-text">Квесты</span> </a> </li> <li class="nav-item"> <a title="Приключение" class="dropdown-item text-nowrap" href="/games/priklyuchenie" target="_self"> <span class="nav-item-text">Приключение</span> </a> </li> <li class="nav-item"> <a title="Спортивные" class="dropdown-item text-nowrap" href="/games/sportivnye" target="_self"> <span class="nav-item-text">Спортивные</span> </a> </li> <li class="nav-item"> <a title="Стратегии" class="dropdown-item text-nowrap" href="/games/strategii" target="_self"> <span class="nav-item-text">Стратегии</span> </a> </li> <li class="nav-item"> <a title="Симуляторы" class="dropdown-item text-nowrap" href="/games/simuljatory" target="_self"> <span class="nav-item-text">Симуляторы</span> </a> </li> <li class="nav-item"> <a title="Экшен" class="dropdown-item text-nowrap" href="/games/ekshen" target="_self"> <span class="nav-item-text">Экшен</span> </a> </li> <li class="nav-item"> <a title="MMORPG" class="dropdown-item text-nowrap" href="/games/mmorpg" target="_self"> <span class="nav-item-text">MMORPG</span> </a> </li> <li class="nav-item"> <a title="JRPG" class="dropdown-item text-nowrap" href="/games/jrpg" target="_self"> <span class="nav-item-text">JRPG</span> </a> </li> <li class="nav-item"> <a title="RTS" class="dropdown-item text-nowrap" href="/games/rts" target="_self"> <span class="nav-item-text">RTS</span> </a> </li> <li class="nav-item"> <a title="RPG" class="dropdown-item text-nowrap" href="/games/rpg" target="_self"> <span class="nav-item-text">RPG</span> </a> </li> <li class="nav-item"> <a title="TBS" class="dropdown-item text-nowrap" href="/games/tbs" target="_self"> <span class="nav-item-text">TBS</span> </a> </li> <li class="nav-item"> <a title="Другое" class="dropdown-item text-nowrap" href="/games/drugoe" target="_self"> <span class="nav-item-text">Другое</span> </a> </li></ul> </li></ul> </li> <li class="nav-item"> <a title="Рингтоны" class="nav-link text-nowrap" href="https://mp3drom.com/" target="_self"> <span class="nav-item-text">Рингтоны</span> </a> </li></ul> </div> </nav></div><div class=" col-9 col-lg-4 py-3"><div class="position-relative"> <form action="/search" method="get"> <input type="text" class="form-control input input-search" name="q" value="" placeholder="Поиск..." autocomplete="off" /> </form> <div id="search-result" class="position-absolute p-3 bg-white"></div> </div> </div> </div> </div> </div> </header> <div class="container"> <section class="row no-gutters mb-4"> <div class="col-sm"> <div class="icms-widget__html_block"> <div style="display:none;" id="sub-alert" class="alert alert-success mb-5" role="alert"> <button type="button" class="close" data-dismiss="alert" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> <h4 class="alert-heading">Хорошие новости!</h4> <p> Друзья, мы рады сообщить, что теперь зарегистрированные пользователи не будут видеть рекламу на сайте. Да, да, вообще никакой рекламы для наших пользователей! Присоединяйтесь к дружной команде нашего сайта, качайте торренты без задержек и рекламы! </p> <hr> <p class="mb-0"> <a href="/auth/register"><button type="button" class="btn btn-success">Присоединиться!</button></a> </p></div></div><div id="708904073" class="torrent_list mini widget"> <div class="owl-carousel"> <div class="torrent-item px-2"> <div class="card h-100 border-0"> <a target="_blank" href="/57179-fantasticheskie-tvari-tainy-dambldora.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/d/9/9e75866f.jpg"> </a> </div> </div> <div class="torrent-item px-2"> <div class="card h-100 border-0"> <a target="_blank" href="/57136-sonik-2-v-kino.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/5/d/5d9b2742.jpg"> </a> </div> </div> <div class="torrent-item px-2"> <div class="card h-100 border-0"> <a target="_blank" href="/57393-finnik.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/6/d/6d5671db.jpg"> </a> </div> </div> <div class="torrent-item px-2"> <div class="card h-100 border-0"> <a target="_blank" href="/73301-otorvi-i-vybros.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/1/1/11e208a1.jpg"> </a> </div> </div> <div class="torrent-item px-2"> <div class="card h-100 border-0"> <a target="_blank" href="/39923-zaterjannyi-gorod.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u1/1/0/760a8264.jpg"> </a> </div> </div> <div class="torrent-item px-2"> <div class="card h-100 border-0"> <a target="_blank" href="/56891-nayomnik.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/e/d/83dc4a53.jpg"> </a> </div> </div> <div class="torrent-item px-2"> <div class="card h-100 border-0"> <a target="_blank" href="/56482-proekt-adam.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u1/c/3/c34311d6.jpg"> </a> </div> </div> <div class="torrent-item px-2"> <div class="card h-100 border-0"> <a target="_blank" href="/56512-ja-krasneyu.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/1/f/6ec4e7d3.jpg"> </a> </div> </div> <div class="torrent-item px-2"> <div class="card h-100 border-0"> <a target="_blank" href="/56394-betmen.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/b/0/b08732fc.jpg"> </a> </div> </div> <div class="torrent-item px-2"> <div class="card h-100 border-0"> <a target="_blank" href="/39924-odnazhdy-v-pustyne.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u1/3/b/257b2b93.jpg"> </a> </div> </div> </div></div> </div> </section> </div> <section class="container"> <main class="row"> <article class="col-lg order-1 order-lg-2 mb-3 mb-md-4"> <div class="icms-widget card mb-3 mb-md-4 icms-widget__transparent" id="widget_wrapper_261"> <h3 class="h5 card-header d-flex align-items-center"> <span>Фильмы 2022</span> </h3> <div class="card-body"> <div id="333998820" class="torrent_list widget row"> <div class="owl-carousel"> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/39924-odnazhdy-v-pustyne.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u1/3/b/257b2b93.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/39924-odnazhdy-v-pustyne.html">Однажды в пустыне</a> · <small class="genres">военный</small> </h2> </div> <div class="p-2"> <small class="rating"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> 6.5 </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/39923-zaterjannyi-gorod.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u1/1/0/760a8264.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/39923-zaterjannyi-gorod.html">Затерянный город</a> · <small class="genres">боевик, мелодрама, комедия</small> </h2> </div> <div class="p-2"> <small class="rating"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> 6.1 </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/56128-ancharted-na-kartah-ne-znachitsja.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/4/2/42ff1a30.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/56128-ancharted-na-kartah-ne-znachitsja.html">Анчартед: На картах не значится</a> · <small class="genres">боевик, приключения</small> </h2> </div> <div class="p-2"> <small class="rating"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> 7.3 </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/56394-betmen.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/b/0/b08732fc.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/56394-betmen.html">Бэтмен</a> · <small class="genres">боевик, драма, криминал, фантастика</small> </h2> </div> <div class="p-2"> <small class="rating"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> 7.9 </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/40014-operacija-fortuna-iskusstvo-pobezhdat.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u1/5/3/53e48c49.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/40014-operacija-fortuna-iskusstvo-pobezhdat.html">Операция &laquo;Фортуна&raquo;: Искусство побеждать</a> · <small class="genres">боевик, триллер</small> </h2> </div> <div class="p-2"> <small class="rating"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> 7.7 </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/39622-padenie-luny.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u1/9/e/3a9242ab.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/39622-padenie-luny.html">Падение Луны</a> · <small class="genres">боевик, фэнтези, фантастика</small> </h2> </div> <div class="p-2"> <small class="rating"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> 5.4 </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/56482-proekt-adam.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u1/c/3/c34311d6.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/56482-proekt-adam.html">Проект &laquo;Адам&raquo;</a> · <small class="genres">боевик, фантастика, комедия</small> </h2> </div> <div class="p-2"> <small class="rating"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> 6.6 </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/56891-nayomnik.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/e/d/83dc4a53.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/56891-nayomnik.html">Наёмник</a> · <small class="genres">боевик, триллер</small> </h2> </div> <div class="p-2"> <small class="rating"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> 6.2 </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/57179-fantasticheskie-tvari-tainy-dambldora.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/d/9/9e75866f.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/57179-fantasticheskie-tvari-tainy-dambldora.html">Фантастические твари: Тайны Дамблдора</a> · <small class="genres">приключения, семейный, фэнтези</small> </h2> </div> <div class="p-2"> <small class="rating"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> 6.3 </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/57136-sonik-2-v-kino.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/5/d/5d9b2742.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/57136-sonik-2-v-kino.html">Соник 2 в кино</a> · <small class="genres">боевик, комедия, приключения</small> </h2> </div> <div class="p-2"> <small class="rating"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> 6.8 </small> <small class="text-muted">2022</small> </div> </div> </div> </div></div> </div> </div><div class="icms-widget card mb-3 mb-md-4 icms-widget__transparent" id="widget_wrapper_262"> <h3 class="h5 card-header d-flex align-items-center"> <span>Сериалы 2022</span> </h3> <div class="card-body"> <div id="1281383094" class="torrent_list widget row"> <div class="owl-carousel"> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/56505-janychar.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u1/3/b/84021f2e.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/56505-janychar.html">Янычар</a> · <small class="genres">мелодрама, приключения, русский сериал</small> </h2> </div> <div class="p-2"> <small class="rating"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> 6.3 </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/59491-smersh.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u1/8/9/e5597067.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/59491-smersh.html">СМЕРШ</a> · <small class="genres">военный, детектив, драма, приключения, русский сериал</small> </h2> </div> <div class="p-2"> <small class="rating text-muted"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> n/a </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/57042-semja.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u1/1/b/1b385fbc.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/57042-semja.html">Семья</a> · <small class="genres">комедия, русский сериал</small> </h2> </div> <div class="p-2"> <small class="rating"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> 6.4 </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/55943-my-vse-mertvy-2022.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/d/1/d1b358e9.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/55943-my-vse-mertvy-2022.html">Мы все мертвы (2022-...)</a> · <small class="genres">ужасы</small> </h2> </div> <div class="p-2"> <small class="rating text-muted"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> n/a </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/56684-port.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u1/7/4/74b006ff.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/56684-port.html">Порт</a> · <small class="genres">боевик, детектив, русский сериал</small> </h2> </div> <div class="p-2"> <small class="rating text-muted"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> n/a </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/57386-dva-holma.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/1/8/7fd9bccd.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/57386-dva-holma.html">Два холма</a> · <small class="genres">русский сериал</small> </h2> </div> <div class="p-2"> <small class="rating text-muted"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> n/a </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/52595-mirotvorec.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/2/0/2008eeb4.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/52595-mirotvorec.html">Миротворец</a> · <small class="genres">фэнтези, фантастика, боевик</small> </h2> </div> <div class="p-2"> <small class="rating text-muted"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> n/a </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/56654-vlast-v-nochnom-gorode-kniga-chetvyortaja-sila.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/3/d/3dbbc133.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/56654-vlast-v-nochnom-gorode-kniga-chetvyortaja-sila.html">Власть в ночном городе. Книга четвёртая: Сила</a> · <small class="genres">криминал, драма</small> </h2> </div> <div class="p-2"> <small class="rating"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> 7.8 </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/56196-identifikacija.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/9/3/69b720af.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/56196-identifikacija.html">Идентификация</a> · <small class="genres">детектив, драма, русский сериал</small> </h2> </div> <div class="p-2"> <small class="rating text-muted"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> n/a </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/57155-nerealiti.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u1/7/2/7284356a.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/57155-nerealiti.html">Нереалити</a> · <small class="genres">комедия, русский сериал</small> </h2> </div> <div class="p-2"> <small class="rating text-muted"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> n/a </small> <small class="text-muted">2022</small> </div> </div> </div> </div></div> </div> </div><div class="icms-widget card mb-3 mb-md-4 icms-widget__transparent" id="widget_wrapper_269"> <h3 class="h5 card-header d-flex align-items-center"> <span>Мультфильмы 2022</span> </h3> <div class="card-body"> <div id="183659271" class="torrent_list widget row"> <div class="owl-carousel"> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/39462-plohie-parni.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u1/2/b/2b3385b7.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/39462-plohie-parni.html">Плохие парни</a> · <small class="genres">зарубежные мультфильмы</small> </h2> </div> <div class="p-2"> <small class="rating text-muted"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> n/a </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/56512-ja-krasneyu.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/1/f/6ec4e7d3.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/56512-ja-krasneyu.html">Я краснею</a> · <small class="genres">зарубежные мультфильмы</small> </h2> </div> <div class="p-2"> <small class="rating"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> 7.3 </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/57393-finnik.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/6/d/6d5671db.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/57393-finnik.html">Финник</a> · <small class="genres">русские мультфильмы</small> </h2> </div> <div class="p-2"> <small class="rating"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> 6.6 </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/56387-pacany-osatanelye.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/1/8/183482fb.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/56387-pacany-osatanelye.html">Пацаны: Осатанелые</a> · <small class="genres">зарубежные мультфильмы</small> </h2> </div> <div class="p-2"> <small class="rating text-muted"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> n/a </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/39567-minony-gryuvitacija.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/0/c/0c334ac1.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/39567-minony-gryuvitacija.html">Миньоны: Грювитация</a> · <small class="genres">зарубежные мультфильмы</small> </h2> </div> <div class="p-2"> <small class="rating text-muted"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> n/a </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/39431-kot-v-sapogah-2-poslednee-zhelanie.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u1/6/6/664cc3b2.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/39431-kot-v-sapogah-2-poslednee-zhelanie.html">Кот в сапогах 2: Последнее желание</a> · <small class="genres">зарубежные мультфильмы</small> </h2> </div> <div class="p-2"> <small class="rating text-muted"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> n/a </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/39565-monstry-na-kanikulah-transformanija.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/6/e/6eef9487.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/39565-monstry-na-kanikulah-transformanija.html">Монстры на каникулах: Трансформания</a> · <small class="genres">зарубежные мультфильмы</small> </h2> </div> <div class="p-2"> <small class="rating"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> 7.0 </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/55939-legenda-voks-mashiny.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/b/4/b463397e.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/55939-legenda-voks-mashiny.html">Легенда Вокс Машины</a> · <small class="genres">зарубежные мультфильмы</small> </h2> </div> <div class="p-2"> <small class="rating text-muted"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> n/a </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/56065-eta-farforovaja-kukla-vlyubilas.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/2/1/2167bd31.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/56065-eta-farforovaja-kukla-vlyubilas.html">Эта фарфоровая кукла влюбилась</a> · <small class="genres">аниме, аниме сериалы</small> </h2> </div> <div class="p-2"> <small class="rating"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> 8.4 </small> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/52874-etot-dom-2022.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/f/3/f3792339.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/52874-etot-dom-2022.html">Этот дом (2022-...)</a> · <small class="genres">зарубежные мультфильмы</small> </h2> </div> <div class="p-2"> <small class="rating text-muted"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> n/a </small> <small class="text-muted">2022</small> </div> </div> </div> </div></div> </div> </div><div class="icms-widget card mb-3 mb-md-4 icms-widget__transparent" id="widget_wrapper_276"> <h3 class="h5 card-header d-flex align-items-center"> <span>Игры</span> </h3> <div class="card-body"> <div id="1227462436" class="torrent_list widget row"> <div class="owl-carousel"> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/41836-command-conquer-generals-contra-009.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/b/a/9e30fda6.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/41836-command-conquer-generals-contra-009.html">Command &amp; Conquer Generals Contra 009</a> · <small class="genres">стратегии</small> </h2> </div> <div class="p-2"> <small class="text-muted">2021</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/56815-tiny-tina-s-wonderlands.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/6/8/682146a8.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/56815-tiny-tina-s-wonderlands.html">Tiny Tina&#039;s Wonderlands</a> · <small class="genres">экшен, квесты</small> </h2> </div> <div class="p-2"> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/41809-s-t-a-l-k-e-r-2-heart-of-chernobyl.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/a/d/adef4f1a.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/41809-s-t-a-l-k-e-r-2-heart-of-chernobyl.html">S.T.A.L.K.E.R. 2: Heart of Chernobyl</a> · <small class="genres">экшен, квесты</small> </h2> </div> <div class="p-2"> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/47757-kayf-life-remake-2017.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/4/2/42d0168b.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/47757-kayf-life-remake-2017.html">Kayf-Life Remake 2017</a> · <small class="genres">экшен</small> </h2> </div> <div class="p-2"> <small class="text-muted">2017</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/51413-the-witcher-anthology-vedmak-antologija-2008-2015-rumulti-1-53-4-4-11-08-4-repack-r-g.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/b/0/b0606113.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/51413-the-witcher-anthology-vedmak-antologija-2008-2015-rumulti-1-53-4-4-11-08-4-repack-r-g.html">The Witcher: Anthology / Ведьмак: Антология (2008-2015) [Ru/Multi] (1.5/3.4.4.1/1.08.4) Repack R.G. </a> · <small class="genres">rpg</small> </h2> </div> <div class="p-2"> <small class="text-muted">2015</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/41297-far-cry-6.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/0/2/b01c0f99.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/41297-far-cry-6.html">FAR CRY 6</a> · <small class="genres">экшен, приключение, квесты</small> </h2> </div> <div class="p-2"> <small class="text-muted">2021</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/71223-dwarfenstein.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/d/c/dca2f6ea.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/71223-dwarfenstein.html">Dwarfenstein</a> · <small class="genres">экшен</small> </h2> </div> <div class="p-2"> <small class="text-muted">2022</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/40647-call-of-duty-vanguard.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/0/2/02911be0.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/40647-call-of-duty-vanguard.html">Call of Duty: Vanguard</a> · <small class="genres">экшен, квесты</small> </h2> </div> <div class="p-2"> <small class="text-muted">2021</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/42036-call-of-duty-black-ops-cold-war.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/0/2/7d56522a.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/42036-call-of-duty-black-ops-cold-war.html">Call of Duty: Black Ops Cold War</a> · <small class="genres">экшен</small> </h2> </div> <div class="p-2"> <small class="text-muted">2020</small> </div> </div> </div> <div class="torrent-item px-2 px-xl-3"> <div class="card h-100 border-0"> <a target="_blank" href="/40684-marvel-s-guardians-of-the-galaxy.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/5/4/547c571e.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/40684-marvel-s-guardians-of-the-galaxy.html">Marvel&#039;s Guardians of the Galaxy</a> · <small class="genres">экшен, приключение, квесты</small> </h2> </div> <div class="p-2"> <small class="text-muted">2021</small> </div> </div> </div> </div></div> </div> </div> </article> <aside class="col-lg-3 order-2 order-lg-1 mb-3 mb-md-4"> <div class="icms-widget card mb-3 mb-md-4 icms-widget__transparent" id="widget_wrapper_282"> <h3 class="h5 card-header d-flex align-items-center"> <span>Новые комментарии</span> </h3> <div class="card-body"> <div class="widget_comments_list"> <div class="media mb-3 mb-lg-4 comment"> <div class="media-body"> <h4 class="d-inline-block h6 mb-2"> <span class="mr-2"> <a href="/users/211" class="icms-user-avatar peer_no_online"> <img class="img-fluid" src="/upload/002/u211/3/6/bb66d90e.jpg" alt="Рустик80" title="Рустик80" /> </a> </span> <a href="/users/211" class="user">Рустик80</a> &rarr; <a class="subject" href="/56394-betmen.html#comment_144"> Бэтмен </a> </h4> <div class="icms-comment-html__widget text-break"> Безтолковый фильм </div> <div class="text-muted d-flex justify-content-between align-items-center mt-2"> <div class="small"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#history"></use></svg> <span> 25 дней назад </span> </div> </div> </div> </div> <div class="media mb-3 mb-lg-4 comment"> <div class="media-body"> <h4 class="d-inline-block h6 mb-2"> <span class="mr-2"> <a href="/users/tordrom" class="icms-user-avatar peer_no_online"> <img class="img-fluid" src="/upload/000/u1/b/f/bfddbc6a.jpg" alt="TORdrom.com" title="TORdrom.com" /> </a> </span> <a href="/users/tordrom" class="user">TORdrom.com</a> &rarr; <a class="subject" href="/16739-vystrel-v-pustotu.html#comment_143"> Выстрел в пустоту </a> </h4> <div class="icms-comment-html__widget text-break"> Спасибо за отзыв. Аннотацию подправили! </div> <div class="text-muted d-flex justify-content-between align-items-center mt-2"> <div class="small"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#history"></use></svg> <span> 1 месяц назад </span> <span data-toggle="tooltip" data-placement="top" class="date_last_modified ml-2" title="Отредактировано 06.04.2022 07:26"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#pen"></use></svg> </span> </div> </div> </div> </div> <div class="media mb-3 mb-lg-4 comment"> <div class="media-body"> <h4 class="d-inline-block h6 mb-2"> <span class="mr-2"> <a href="/users/214" class="icms-user-avatar peer_no_online"> <img class="img-fluid" src="/upload/default/avatar_micro.png" alt="ALODION" title="ALODION" /> </a> </span> <a href="/users/214" class="user">ALODION</a> &rarr; <a class="subject" href="/16739-vystrel-v-pustotu.html#comment_142"> Выстрел в пустоту </a> </h4> <div class="icms-comment-html__widget text-break"> Тот, кто написал аннотацию к фильму, по ходу, его не смотрел. Фильм... </div> <div class="text-muted d-flex justify-content-between align-items-center mt-2"> <div class="small"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#history"></use></svg> <span> 1 месяц назад </span> </div> </div> </div> </div> </div> </div> </div><div class="icms-widget card mb-3 mb-md-4 icms-widget__transparent" id="widget_wrapper_271"> <h3 class="h5 card-header d-flex align-items-center"> <span>Рекомендуем</span> </h3> <div class="card-body"> <div class="torrent_list row justify-content-center"> <div class="torrent-item col-12 mb-3" style="max-width:210px;"> <div class="card h-100 border-0"> <a target="_blank" href="/78654-straiker-boec.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/8/8/88a57f9f.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/78654-straiker-boec.html">Страйкер (Боец)</a> · <small class="genres">фантастика, боевик</small> </h2> </div> <div class="p-2"> <small class="rating"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> 5.1 </small> <small class="text-muted">1983</small> </div> </div> </div> <div class="torrent-item col-12 mb-3" style="max-width:210px;"> <div class="card h-100 border-0"> <a target="_blank" href="/78653-fialki-sinie.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/f/5/f5a1b1a9.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/78653-fialki-sinie.html">Фиалки синие</a> · <small class="genres">мелодрама</small> </h2> </div> <div class="p-2"> <small class="rating"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> 5.9 </small> <small class="text-muted">1986</small> </div> </div> </div> <div class="torrent-item col-12 mb-3" style="max-width:210px;"> <div class="card h-100 border-0"> <a target="_blank" href="/78652-krovavaja-manija-hershelja-gordona-lyuisa.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/d/c/dc734a1b.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/78652-krovavaja-manija-hershelja-gordona-lyuisa.html">Кровавая мания Хэршеля Гордона Льюиса</a> · <small class="genres">ужасы, комедия</small> </h2> </div> <div class="p-2"> <small class="rating"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> 3.2 </small> <small class="text-muted">2017</small> </div> </div> </div> <div class="torrent-item col-12 mb-3" style="max-width:210px;"> <div class="card h-100 border-0"> <a target="_blank" href="/78651-litus.html"> <img class="poster card-img-top" src="https://tordrom.com/upload/000/u0/4/c/d2380a52.jpg"> </a> <div class="card-body p-2"> <h2 class="card-title h6 mb-0"> <a class="title" target="_blank" href="/78651-litus.html">Литус</a> · <small class="genres">драма, комедия</small> </h2> </div> <div class="p-2"> <small class="rating"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#star"></use></svg> 6.3 </small> <small class="text-muted">2019</small> </div> </div> </div> </div> </div> </div> </aside> </main> </section> <section class="icms-footer__middle bg-dark text-white-50 mt-auto"> <div class="container border-bottom"> <div class="row py-5 mb-n3"> <div class="col-md mb-3"> <div class="icms-widget card mb-3 mb-md-4 icms-widget__transparent" id="widget_wrapper_278"> <h3 class="h5 card-header d-flex align-items-center"> <span>Фильмы</span> </h3> <div class="card-body"> <ul id="sidebar" class="sidebar-nav m-0 p-0"> <li> <a title="Фильмы 2022" class="sidebar-item" href="/selection/films/2022" target="_self"> Фильмы 2022 </a> </li> <li> <a title="Фильмы 4K" class="sidebar-item" href="/selection/films/4k" target="_self"> Фильмы 4K </a> </li></ul> </div> </div> </div> <div class="col-md mb-3"> <div class="icms-widget card mb-3 mb-md-4 icms-widget__transparent" id="widget_wrapper_279"> <h3 class="h5 card-header d-flex align-items-center"> <span>Сериалы</span> </h3> <div class="card-body"> <ul id="sidebar" class="sidebar-nav m-0 p-0"> <li> <a title="Зарубежные сериалы" class="sidebar-item" href="/serials/zarubezhnyi-serial" target="_self"> Зарубежные сериалы </a> </li> <li> <a title="Русские сериалы" class="sidebar-item" href="/serials/russkii-serial" target="_self"> Русские сериалы </a> </li> <li> <a title="Сериалы 4К" class="sidebar-item" href="/selection/serials/4k" target="_self"> Сериалы 4К </a> </li></ul> </div> </div> </div> <div class="col-md mb-3"> <div class="icms-widget card mb-3 mb-md-4 icms-widget__transparent" id="widget_wrapper_280"> <h3 class="h5 card-header d-flex align-items-center"> <span>Мультфильмы</span> </h3> <div class="card-body"> <ul id="sidebar" class="sidebar-nav m-0 p-0"> <li> <a title="Мультфильмы 2022" class="sidebar-item" href="/selection/multfilms/2021" target="_self"> Мультфильмы 2022 </a> </li></ul> </div> </div> </div> <div class="col-sm"> <div class="icms-widget card mb-3 mb-md-4 icms-widget__transparent" id="widget_wrapper_281"> <h3 class="h5 card-header d-flex align-items-center"> <span>Игры</span> </h3> <div class="card-body"> <ul id="sidebar" class="sidebar-nav m-0 p-0"> <li> <a title="Игры" class="sidebar-item" href="/games" target="_self"> Игры </a> </li></ul> </div> </div> </div> </div> </div> </section> <footer class="icms-footer__bottom bg-dark text-white"> <div class="container py-2"> <div class="row no-gutters align-items-center flex-wrap"> <div class="col-md-6 mt-2 mt-sm-0 mb-1 mb-sm-0"> <div class="d-flex align-items-center text-muted icms-links-inherit-color"> <a href="/"> TORdrom.com </a> <span class="mx-2"> &copy; 2021 </span> </div> </div> <div class="col-md-6"> <div class="icms-widget__html_block">  <script type="text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(84874042, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/84874042" style="position:absolute; left:-9999px;" alt="" /></div></noscript>  <script> new Image().src = "https://counter.yadro.ru/hit?r"+ escape(document.referrer)+((typeof(screen)=="undefined")?"": ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";h"+escape(document.title.substring(0,150))+ ";"+Math.random();</script></div> </div> </div> </div> </footer> <a class="btn btn-secondary btn-lg" href="#desktop_device_type" id="scroll-top"> <svg class="icms-svg-icon w-16" fill="currentColor"><use href="/templates/modern/images/icons/solid.svg#chevron-up"></use></svg> </a> <script>var LANG_LOADING = 'Загрузка...';var LANG_ALL = 'Все';</script> <script src="/cache/static/js/scripts.c2308c71efefc82373f2126113b8bf0f.js?12346464"></script> <script> $(function (){ $owl = $("#708904073 .owl-carousel").owlCarousel({ margin:10, loop:true, dots:false, autoplay:true, responsiveClass:true, responsive:{ 0:{ items:3 }, 576:{ items:4 }, 768:{ items:5 }, 980:{ items:6 }, 1140:{ items:7 }, 1200:{ items:8 } } }); }); </script> <script> toastr.options = {progressBar: true, preventDuplicates: true, timeOut: 20000, newestOnTop: true, closeButton: true, hideDuration: 400}; </script> <script> $(function (){ $owl = $("#333998820 .owl-carousel").owlCarousel({ margin:10, loop:true, dots:false, autoplay:true, responsiveClass:true, responsive:{ 0:{ items:2 }, 576:{ items:3 }, 768:{ items:4 } } }); }); </script><script> $(function (){ $owl = $("#1281383094 .owl-carousel").owlCarousel({ margin:10, loop:true, dots:false, autoplay:true, responsiveClass:true, responsive:{ 0:{ items:2 }, 576:{ items:3 }, 768:{ items:4 } } }); }); </script><script> $(function (){ $owl = $("#183659271 .owl-carousel").owlCarousel({ margin:10, loop:true, dots:false, autoplay:true, responsiveClass:true, responsive:{ 0:{ items:2 }, 576:{ items:3 }, 768:{ items:4 } } }); }); </script><script> $(function (){ $owl = $("#1227462436 .owl-carousel").owlCarousel({ margin:10, loop:true, dots:false, autoplay:true, responsiveClass:true, responsive:{ 0:{ items:2 }, 576:{ items:3 }, 768:{ items:4 } } }); }); </script> <script> icms.head.on_demand = {"root":"\/","css":{"photoswipe":"templates\/modern\/css\/photoswipe.css"},"js":{"vendors\/photoswipe\/photoswipe.min":"templates\/modern\/js\/vendors\/photoswipe\/photoswipe.min.js"}};</script> <div id="cpa-push-block"></div> <script type="text/javascript"> var utarget_rand = Math.floor(Math.random()*10000); var utarget_cookie = document.cookie.indexOf("u_b61b3a385d=")+1; var utarget_script = document.createElement("script"); utarget_script.type = 'text/javascript'; utarget_script.async = true; utarget_script.src = "https://portoteamo.com/ranging/b61b3a385d/js/?rand="+utarget_rand+"&cookie="+utarget_cookie; document.body.appendChild(utarget_script); </script> </body></html>